Verfolge unsere neuesten Videos, Casts, Chats und sämtliche Kanäle in den großen sozialen Netzwerken.

kaydee

Mitglied seit über 21 Monaten
  • »kaydee« ist männlich
  • »kaydee« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Bielefeld

  • Nachricht senden

1

Dienstag, 25. Dezember 2012, 16:01

Tonprobleme bei AC III

Hallo, ich habe keine Sprachausgabe bei den Video-Sequenzen, sonst sind alle Effekte vorhanden

Anschluss: HDMI in TV und Optical Out vom TV in den 5,1 Receiver.... Wii U ist auf Surround gestellt.

Alle anderen Games funktionieren tadellos...

Woran kanns liegen?

Danke schonmal
Network ID kaydee512

lumpi3

Mitglied seit über 74 Monaten
  • »lumpi3« ist männlich

Beiträge: 2 256

Wohnort: Bammental

Beruf: Angestellter

  • Nachricht senden

2

Dienstag, 25. Dezember 2012, 16:16

Stell mal in der U auf Stereo.

kaydee

Mitglied seit über 21 Monaten
  • »kaydee« ist männlich
  • »kaydee« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Bielefeld

  • Nachricht senden

3

Dienstag, 25. Dezember 2012, 19:03

jup danke, scheint so dass der TV kein 5.1 Signal durchschleift...
Network ID kaydee512

Unsere Partner:
Rawiioli, NMag, jpgames, N-Insider, Zelda Europe, Preisfieber, Cheats

ntowerCMS v1.5.1 | © 2007-2014 ntower | Forensoftware: Burning Board® 3.1.8, entwickelt von WoltLab® GmbH | Design und Programmierung: Holger Wettstein und Andreas Hansen | Alle Rechte vorbehalten | Original Grafiken und Markennamen sind Eigentum der jeweiligen Firmen. ntower ist ein inoffizielles und unabhängiges Informationsmagazin für Nintendo-Produkte.
Seitenanfang
Die Redaktion
Mediadaten
Kontakt
Impressum